JMonkey(Linux version) - Autocomplete not enabled

Hello,



I am sorry if this has already been asked before. Could anyone please tell me how to enable autocomplete in jMonkey engine for Linux? (Options → Editor → Code Completion - All options enabled already). Though all options are enabled, I still don’t see autocomplete suggestions when I code. Any help will be much appreciated.



Thanks!

Ctrl-Space or tab autocompletes.

2 Likes

Thanks to you!